<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.ostwind-filmdreh-mit-pferden.dc6d1c8a-98c3-417c-a883-c03fc8b005d6.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.stuttgarter-kindernachrichten.de/www/stuttgarter_kindernachrichten/_responsive/js/_final/"
	  data-addedtags=""
	   data-article-tags="Wissen">
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.stuttgarter-kindernachrichten.de/www/stuttgarter_kindernachrichten/favicon.ico" type="image/ico">
<title>Ostwind: Filmdreh mit Pferden - Wissen - Stuttgarter Kindernachrichten</title>
<link rel="canonical" href="https://www.stuttgarter-kindernachrichten.de/inhalt.ostwind-filmdreh-mit-pferden.dc6d1c8a-98c3-417c-a883-c03fc8b005d6.html">

<meta name="author" content="Stuttgarter Kindernachrichten, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="siteinfo" content="https://www.stuttgarter-kinderzeitung.de/robots.txt">
<meta name="description" content="Der neue Teil der beliebten „Ostwind“-Filmreihe ist nun im Kino. Auch in „Aris Ankunft“ erlebt der schwarze Hengst wieder einige Abenteuer. Wie sieht es an so einem Drehort aus und wie entsteht ein Film, in dem ein Pferd die Hauptrolle spielt?">
<meta name="keywords" content="Wissen,Kino,Pferd">

<link id="mainCss" href="https://www.stuttgarter-kindernachrichten.de/staticcontent/kinderzeitung/assets/css/main_stn_v3.css" type="text/css" rel="stylesheet" media="screen">
<link rel="shortcut icon" href="https://www.stuttgarter-kindernachrichten.de/staticcontent/kinderzeitung/assets/img/favicon.ico" type="image/ico">

<script src="https://www.stuttgarter-kindernachrichten.de/staticcontent/kinderzeitung/assets/js/children.min.js?1503388637"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><!-- OMS-Ad-Include EC for SUPER_BANNER is null -->
	<div class="site article"><div class="grid"><div  class="brickgroup lay-home lay-home--news" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="0c927057-0195-4767-b5de-fa17d0dcb68c" data-depth="null"><div  class="brickgroup lay-outer" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="4ddf68ed-4501-41a0-8445-316260fd3be0" data-depth="null"><header  class="brickgroup lay-header" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="9fc90dc9-bb66-47b0-9687-b6710a93b7f2" data-depth="null"><!-- NOWRAPPER(!) --><style type="text/css">
	.article-header[data-tags="packs_an"] .article-kicker {
		color: #8c4578;
	}
	.mod-header-navi:before {
		top: 13px;
	}
	.preview {max-width:280px;}
	@media only screen and (min-width: 64em) {
		.mod-header-navi:before {
			top: -81px;
		}
	}
</style>
<div class="l-header-logo">
	<!-- begin: mod-header-logo -->
	<div class="mod-header-logo">
		<figure>
			<a href="/" title="Stuttgarter Kinderzeitung">
				<picture><source media="(min-width: 36.125em)" srcset="/media.media.2c70be48-8008-40a3-b2bf-b5654cba6182.original.png"><img src="/media.media.2c70be48-8008-40a3-b2bf-b5654cba6182.original.png" srcset="/media.media.2c70be48-8008-40a3-b2bf-b5654cba6182.original.png" alt="Stuttgarter Kindernachrichten" title="Stuttgarter Kindernachrichten"></picture>
			</a>
		</figure>
	</div>
	<!-- end: mod-header-logo -->                </div>
<!-- end: l-header-logo -->

<!-- begin: l-header-search -->
<div class="l-header-search js-search">
	<!-- begin: mod-header-social -->
	<nav class="mod-header-social">
		<ul class="m-wrapper">
			<li class="m-item">
				<a href="https://www.stuttgarter-kindernachrichten.de/inhalt.mitmachen-sag-uns-deine-meinung.deea7727-9e95-4ec2-b15f-79c02ee726f1.html" title="Meinung">
					Meinung
				</a>
			</li>
			<!--
						<li class="m-item">
							<a href="/media.media.13f8c2ad-2745-4101-a48e-2b9007fc08ee.original.pdf" target="_blank" title="Paten">
								Paten
							</a>
						</li>-->
			<li class="m-item">
				<a href="https://abo.stuttgarter-nachrichten.de/Zeitungen/Kindernachrichten.html" target="_blank" title="Abo">
					Abo
				</a>
			</li>
			<li class="m-item">
				<a href="https://www.facebook.com/ChefreporterPaul/" title="Facebook" target="_blank">
					<svg data-name="Ebene 1" width="10" height="19" viewBox="0 0 10 19" class="svg svg-icon svg-icon-facebook"><title>facebook</title><path d="M10 .14A23 23 0 0 0 7.36 0 4.1 4.1 0 0 0 3 4.46V7H0v3.38h3V19h3.49v-8.67h2.94L9.88 7H6.49V4.8c0-1 .27-1.64 1.69-1.64H10z" fill="#c5c5c5"/></svg>            </a>
			</li>
		</ul>
	</nav>
	<!-- end: mod-header-social --><!-- begin: mod-header-search -->
	<div class="mod-header-search">
		<form id="search-form" class="m-search" action="/suche" method="get">
			<input type="hidden" name="_charset_" value="UTF-8">
			<input type="hidden" name="mode" value="Eines der Worte">
			<input type="hidden" name="sort" value="Datum absteigend">
			<input type="hidden" name="searchPeriod" value="unbegrenzt">
			<input type="hidden" name="hitsPerPage" value="18">
			<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
			<button type="submit" class="search-button button">
				<span class="icon-arrow-3 arrow-right"></span>
				Suchen
			</button>
		</form>


	</div>
	<!-- end: mod-header-search -->                </div>
<!-- end: l-header-search -->

<!-- begin: l-header-menu -->
<div class="l-header-menu">
	<!-- begin: mod-header-navi -->
	<div class="mod-header-navi">
		<nav class="m-menu js-main-menu">
			<ul>
				<li class="m-menu-item m-menu-item--news">
					<a href="/nachrichten" title="Nachrichten">Nachrichten</a>
				</li>
				<li class="m-menu-item m-menu-item--know">
					<a href="/wissen" title="Wissen">Wissen</a>
				</li>
				<li class="m-menu-item m-menu-item--join">
					<a href="/mitmachen" title="Mitmachen">Mitmachen</a>
				</li>
				<li class="m-menu-item m-menu-item--interview">
					<a href="/interview" title="Interview">Interview</a>
				</li>
				<li class="m-menu-item m-menu-item--do">
					<a href="/packs-an" title="Pack's an">Pack's an</a>
				</li>
			</ul>
		</nav>
	</div>
	<!-- end: mod-header-navi -->                </div>
<!-- end: l-header-menu -->

<!-- begin: l-header-mobile -->
<div class="l-header-mobile">
	<!-- begin: mod-header-navi-mobile -->
	<div class="mod-header-navi-mobile" data-js-header-navi-mobile>
		<button class="m-navi-mobile-btn js-mobile-button">
			<svg data-name="Ebene 1" width="46" height="28" viewBox="0 0 46 28" class="svg svg-icon svg-icon-menu svg-icon-menu-blue"><title>open</title><path d="M0 0v4h46V0zm0 16h46v-4H0zm0 12h46v-4H0z" fill="#49bed8" fill-rule="evenodd"/></svg><svg data-name="Ebene 1" width="28" height="28" viewBox="0 0 28 28" class="svg svg-icon svg-icon-menu svg-icon-menu-close svg-icon-menu-close-blue"><title>close</title><path d="M28 2.82L25.18 0 14 11.18 2.82 0 0 2.82 11.18 14 0 25.18 2.82 28 14 16.82 25.18 28 28 25.18 16.82 14z" fill="#49bed8"/></svg>    </button>
	</div>
	<!-- end: mod-header-navi-mobile -->                
</div>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
    window.addEventListener("load", function () {
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#49bed8"
                },
                "button": {
                    "background": "transparent",
                    "text": "#fff",
                    "border": "#fff"
                }
            },
            "content": {
                "message": "Um diese Seite optimal darzustellen verwenden wir Cookies. Durch die Nutzung dieser Website stimmst Du der Verwendung von Cookies zu.",
                "dismiss": "Einverstanden",
                "link": "Datenschutzerklärung&nbsp;&raquo;",
                "href": "https://www.stuttgarter-kindernachrichten.de/inhalt.Datenschutz.02c67574-bd81-4c72-acb7-a8f2b4228bcd.html"
            }
        })
    });
</script></header><main  class="brickgroup lay-main" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="84f11ccf-ab8f-4d32-8e84-dd651e2a8eb1" data-depth="null"><div  class="brickgroup l-content" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a3d70ea3-1e32-4fcb-bc70-bb7f82654ea9" data-depth="null"><div  class="brickgroup mod-content-text-image" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="851b7b3c-4ff6-4174-85e1-cc25169489ee" data-depth="null"><!-- NOWRAPPER(!) --><div class="article-header" data-tags="Wissen">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.stuttgarter-kindernachrichten.de">			<h2>				<span class="article-kicker">Ostwind</span>				<span class="article-headline" itemprop="headline">Filmdreh mit Pferden</span>			</h2>						<div class="article-details">		<span itemprop="author">Tessa Hartwig</span>,&nbsp;	<meta itemprop="dateModified" content="2019-03-01T12:05:46">	<span itemprop="datePublished" content="2019-03-02T00:00:00">02.03.2019 - 00:00 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><div  class="brick mod-content-gallery" data-b-title="Ki - B - Artikel Body Media" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="ed4b287e-c2df-43ac-8df4-67b7b319c050" data-depth="null"><!-- no requestMedia-->
	<!-- insertion disabled --><div class="slider-gallery loading" id="slider-gallery" data-imglink="https://www.stuttgarter-kindernachrichten.de/gallery.ostwind-filmdreh-mit-pferden.dc6d1c8a-98c3-417c-a883-c03fc8b005d6.html" data-initial="0">	<div class="item-list">		<div class="slide-content" data-id="92331574-345b-40bb-a7e5-1381b960a664" data-offset="0" data-ogimage="/media.media.92331574-345b-40bb-a7e5-1381b960a664.original1024.jpg" data-title="Der schwarze Hengst Ostwind spielt auch in „Aris Ankunft“ wieder eine der Hauptrollen. Weil das sehr anstrengend ist, teilen sich sechs Pferde diese Aufgabe. Sie trainieren viel und sehen alle haargenau gleich aus. Dahinter steckt eine Menge Arbeit." itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	<meta itemprop="url" content="https://www.stuttgarter-kindernachrichten.de/media.media.92331574-345b-40bb-a7e5-1381b960a664.original1024.jpg">	<meta itemprop="width" content="1024">	<meta itemprop="height" content="576">	<a class="rsImg" href="/media.media.92331574-345b-40bb-a7e5-1381b960a664.original1024.jpg">		Der schwarze Hengst Ostwind spielt auch in „Aris Ankunft“ wieder eine der Hauptrollen. Weil das sehr anstrengend ist, teilen sich sechs Pferde diese Aufgabe. Sie trainieren viel und sehen alle haargenau gleich aus. Dahinter steckt eine Menge Arbeit.	</a>	<noscript>		<img alt="Der schwarze Hengst Ostwind spielt auch in „Aris Ankunft“ wieder eine der Hauptrollen. Weil das sehr anstrengend ist, teilen sich sechs Pferde diese Aufgabe. Sie trainieren viel und sehen alle haargenau gleich aus. Dahinter steckt eine Menge Arbeit." title="Der schwarze Hengst Ostwind spielt auch in „Aris Ankunft“ wieder eine der Hauptrollen. Weil das sehr anstrengend ist, teilen sich sechs Pferde diese Aufgabe. Sie trainieren viel und sehen alle haargenau gleich aus. Dahinter steckt eine Menge Arbeit." src="/media.media.92331574-345b-40bb-a7e5-1381b960a664.original1024.jpg"<!-- 'addAttributes' is undefined -->>	</noscript>	<div class="rsCaption">	Der schwarze Hengst Ostwind spielt auch in „Aris Ankunft“ wieder eine der Hauptrollen. Weil das sehr anstrengend ist, teilen sich sechs Pferde diese Aufgabe. Sie trainieren viel und sehen alle haargenau gleich aus. Dahinter steckt eine Menge Arbeit.<span class="source">&nbsp;(Foto: Constantin Film)</span></div></div><div class="slide-content" data-id="2c0e5102-1b94-473a-84a9-a51517fb3e29" data-offset="1" data-ogimage="/media.media.2c0e5102-1b94-473a-84a9-a51517fb3e29.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.2c0e5102-1b94-473a-84a9-a51517fb3e29.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.2c0e5102-1b94-473a-84a9-a51517fb3e29.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="95c9f2e0-f141-443a-a9cb-f442477e5692" data-offset="2" data-ogimage="/media.media.95c9f2e0-f141-443a-a9cb-f442477e5692.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.95c9f2e0-f141-443a-a9cb-f442477e5692.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.95c9f2e0-f141-443a-a9cb-f442477e5692.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="3a04b5cd-1ab4-4348-b657-0f1f7768c01f" data-offset="3" data-ogimage="/media.media.3a04b5cd-1ab4-4348-b657-0f1f7768c01f.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.3a04b5cd-1ab4-4348-b657-0f1f7768c01f.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.3a04b5cd-1ab4-4348-b657-0f1f7768c01f.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="0e08aeaa-d8d4-4b5a-8691-4d67626c9819" data-offset="4" data-ogimage="/media.media.0e08aeaa-d8d4-4b5a-8691-4d67626c9819.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.0e08aeaa-d8d4-4b5a-8691-4d67626c9819.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.0e08aeaa-d8d4-4b5a-8691-4d67626c9819.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div>	</div>	<div class="gallery-count">		Bild		<span class="current-count"></span>		von		<span class="all-count"></span>	</div>	<div class="controls">		<div class="arrow left skip skip-left">			<span class="icon-skip-arrow-left"></span>		</div>		<div class="arrow right skip skip-right">			<span class="icon-skip-arrow-right"></span>		</div>	</div></div></div><!-- NOWRAPPER(!) --><div class="intro-text">	<div class="item">		<div class="content"><p>Der neue Teil der beliebten „Ostwind“-Filmreihe ist nun im Kino. Auch in „Aris Ankunft“ erlebt der schwarze Hengst wieder einige Abenteuer. Wie sieht es an so einem Drehort aus und wie entsteht ein Film, in dem ein Pferd die Hauptrolle spielt?</p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Am Set von „Ostwind – Aris Ankunft“ ist jede Menge los. Viele Mitarbeiter wuseln &uuml;ber die Wiese, auf der heute gedreht wird. Dann ert&ouml;nt die Stimme der Regisseurin, der Chefin der Filmaufnahmen: „Noch einmal alles auf Anfang. Ruhe bitte, wir drehen.“ Ert&ouml;nen diese zwei S&auml;tze, wissen alle, dass sie mucksm&auml;uschenstill sein m&uuml;ssen. Mittlerweile sind die Filmemacher, die Schauspieler und auch die Pferde, die bei diesen Filmaufnahmen mitwirken, schon ein eingespieltes Team. Sie drehen gerade den vierten Teil einer erfolgreichen Filmreihe – der Romanverfilmung von „Ostwind“. Dort dreht sich alles um den schwarzen Hengst Ostwind und um Mika, seine Besitzerin. Neu in den Sattel schwingt sich in diesem Teil die junge Ari. Diese spielt auch in dieser Aufnahme mit. In der Szene soll sich das Pferd Iceman, das Ostwind spielt, hinlegen, dann mit Ari auf dem R&uuml;cken aufstehen und langsam weitergehen. Klingt nicht so schwer. Bis die Szene im Kasten ist, dauert es aber trotzdem einige Anl&auml;ufe. Iceman will sich nicht hinlegen, er springt wieder auf oder w&auml;lzt sich durch den Schlamm. Die Aufnahme muss abgebrochen und wiederholt werden, bis alles stimmt. Das Pferd muss mitmachen, die Schauspieler ihren Text k&ouml;nnen und das Licht soll auch gut aussehen. Ganz sch&ouml;n anstrengend! Zeit, um sich zu erholen, bleibt nicht, wenn die Szene abgedreht ist. Denn da erklingt schon wieder die Stimme der Filmchefin: „Alles auf Anfang. Wir drehen.“</p>		</div>	</div></div><div  class="brick" data-b-title="Ki - B - Artikel Body Text (Rest)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="58ea8e16-f470-4b2f-9e94-f19930e92c1d" data-depth="null"><div class="article-text">	<div class="item">		<div class="content">		</div>	</div></div></div></div></div><div  class="brickgroup l-sidebar" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="e16634a3-40cd-44ba-baee-c488d9cd372a" data-depth="null"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->






<!-- #NODATA# Liste y ist leer/nicht vorhanden -->

<!-- NOWRAPPER(!) -->







<article class="item mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  mod-teaser--shadow preview">	<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Test-Heft durchblättern" href="/inhalt.Kinderzeitung.4029e979-0876-4448-9e9c-eb26b2a788bd.html" >		<figure>	<picture>		<img		    		    alt="<!-- 'image.alt' is undefined -->"		    src="/media.media.56d5ba39-53d9-42f6-84f6-0556d1226eb4.original1024.jpg"		/>		<noscript>			<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.56d5ba39-53d9-42f6-84f6-0556d1226eb4.original700.jpg">		</noscript>	</picture></figure>		<h3 class="m-category">Stuttgarter Kindernachrichten</h3>		<h2 class="m-headline">			Test-Heft durchblättern		</h2>	</a> </article>
<div  class="brick" data-b-title="Ki - B - Medienpreis" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="7a29fd30-e0e4-4e63-a53a-d1b2e0ff10bc" data-depth="null">












<a href="/heft"><img src="/media.media.949839b0-e5ae-45db-9012-21552a4ea0f7.original.png" style="margin-left:52%; margin-top:-350px; max-width:105px; width:54%" /></a></div><div  class="brick" data-b-title="Ki - B - Aktuelles Heft Buttons (statisches HTML - portalspezifisch)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="40897e16-fa90-49d2-b431-6195aea014f7" data-depth="0"><div class="mod-button" style="margin-top: -30px;margin-bottom:12px;">
	<a class="m-button" href="https://abo.stuttgarter-nachrichten.de/Zeitungen/Kindernachrichten.html" style="text-transform:none;" target="_blank" title="Kinderzeitung abonnieren">Jetzt Abonnieren &raquo;</a>
</div>
<div class="mod-button">

	<a class="m-button" href="https://www.mykiosk.com/" target="_blank" style="text-transform:none;height:60px;" title="Kiosk">Jetzt an ausgewählten Kiosken erhältlich &raquo;</a><br>
</div></div><div  class="brick" data-b-title="Ki - B - Pauls Welt" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="3f69d4b3-59b5-488d-9ed8-441bad011c24" data-depth="null">












<div class="mod-teaser"><img alt="Pauls Kinderwelt" src="/media.media.c3e47d39-1ce4-4676-a125-47c09025d213.original.jpg" /></div>
</div><div  class="brick" data-b-title="Ki - B - Linkliste" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="74d416d0-d1f0-4bad-9322-06c58dfafa36" data-depth="null">












<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Schick uns deine Rätsellösung</h3><a class="m-link" href="/inhalt.mitmachen-raetselloesung.583cc2ce-e660-48fb-8d4f-3768c9f15400.html" title="Rätsellösung">Mach mit</a></article>

<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Nimm an unserem Gewinnspiel teil</h3><a class="m-link" href="/inhalt.mitmachen-gewinnspiel.d038aa11-98f9-4f58-82b2-8f79e05cc871.html" title="Gewinnspiel">Mach mit</a></article>

<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Bewirb dich als Kinderreporter</h3><a class="m-link" href="/bewerbung-kinderreporter" title="Kinderreporter">Mach mit</a></article>

<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Ein Fall für Paul: Hast du ein Problem oder eine Frage?</h3><a class="m-link" href="/inhalt.ein-fall-fuer-paul.ae5c08ab-752f-4bb5-82c8-8f52be3cb47f.html" title="Fall für Paul">Mach mit</a></article>

<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Schick uns deinen Lieblingswitz</h3><a class="m-link" href="/inhalt.dein-lieblingswitz.9c33b558-90ef-4a4c-8f5c-7b5aaccab45e.html" title="Lieblingswitz">Mach mit</a></article>
</div><div  class="brick" data-b-title="Ki - B - Stundenplan (statisches HTML - portalspezifisch)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3ca5ac17-5402-49fe-aeb9-16443cdcecc8" data-depth="0"><div class="mod-teaser">
<h3 class="m-category" style="font-family:'HVDComicPro';"><a href="/media.media.c731517a-7faa-4b24-beb7-737ac849398b.original.pdf" style="font-weight:normal" target="_blank">Stundenplan</a></h3><a href="/media.media.c731517a-7faa-4b24-beb7-737ac849398b.original.pdf" style="font-weight:normal" target="_blank"><img alt="Stundenplan" src="/media.media.4ee3f19d-de98-4cb5-8123-706178825a66.original.jpg" style="display:block; margin-bottom:8px" /> Jetzt herunterladen »</a></div></div><div  class="brick" data-b-title="Ki - B - Leon Lustig" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3d764e2b-b378-4fce-bca3-7b3b4accd3e4" data-depth="0"><article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<a href="http://www.pauls-kinderwelt.de/img/Leon-Lustig-3-Leseprobe.pdf" title="leseprobe">
<figure><img alt="Leon Lustig" src="/media.media.b5ab10b4-57ea-4c19-b97c-343744cb6afb.original.png" title="Leon Lustig und die Datendiebe" />
</figure>

<h3 class="m-category">Leon Lustig<br />
und die Datendiebe</h3>

<p class="m-text">ISBN: 978-3-0005728-4-5<br />
Verkaufspreis: 12,90 €</p>Kostenlose Leseprobe
</a>
</article>


<div class="mod-button"><a class="m-button" href="https://szshop.sueddeutsche.de/Buecher/Kinderbuch/Leon-Lustig-und-die-Datendiebe.html" target="_blank">Jetzt bestellen</a></div></div></div></main><footer  class="brickgroup lay-footer" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="e4648970-b718-4e78-9264-ede370c88289" data-depth="null"><div  class="brick" data-b-title="Ki - B - Sponsoren" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="595a73c6-cdce-4d67-8943-e81a3cbb375a" data-depth="0"><div class="l-footer-pic">
	<div class="mod-footer-sponsors">
		<h2 class="m-subheadline">Gefördert durch:</h2>
		<ul class="m-logo-wrapper">
			<li class="m-logo-item">
				<figure class="m-logo"><a href="http://www.aok-bw.de/sbb" target="_blank"><img alt="AOK" src="/media.media.3b5a739f-eca4-4382-b2b8-50a21d327521.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="http://www.hwk-stuttgart.de/" target="_blank"><img alt="Das Handwerk" src="/media.media.80441d8e-550d-42ee-a68f-a6d148eca48f.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="https://www.wittwer.de/shop/action/?aUrl=90009134" target="_blank"><img alt="Wittwer" src="/media.media.fcd54544-4899-4c5a-a5e3-98601ce1a5c1.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="https://www.mobilekids.net/de/start" target="_blank"><img alt="Daimler" src="/media.media.50868601-91a1-4bde-b8cf-b5df5674a003.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="https://www.l-bank.de/" target="_blank"><img alt="L-Bank" src="/media.media.4a8a9298-d125-46c1-b917-7a60ab3a5ce4.original.png" /></a></figure>
			</li>
		</ul>
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="l-footer-link">           
	<div class="mod-footer-link-list">
		<ul class="m-list-wrapper">
			<li class="m-list-item"><a href="http://www.stuttgarter-zeitung.de" title="Stuttgarter Zeitung" target="_blank">stuttgarter-zeitung.de</a></li>
			<li class="m-list-item"><a href="https://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_blank">stuttgarter-nachrichten.de</a></li>
		</ul>
	</div>
	<nav class="mod-footer-links">
		<ul class="m-list-wrapper">
			<li class="m-list-item">
				<a href="https://www.fragfinn.de/" target="_blank"><img src="/media.media.1d9beadf-49d3-4aef-87a7-3c845e65ba9a.original.png"></a>
			</li>
			<li class="m-list-item">
				<a href="/impressum" title="Impressum">Impressum / Kontakt</a>
			</li>
			<li class="m-list-item">
				<a href="/datenschutz" title="Datenschutz">Datenschutz</a>
			</li>
			<li class="m-list-item">
				<a href="/teilnahmebedingungen" title="Teilnahmebedingungen">Teilnahmebedingungen</a>
			</li>
		</ul>
	</nav>
</div></footer></div></div></div></div><!-- OMS-Ad-Include EC for SKYSCRAPER is null -->
	<!-- 11-205 / 10:01:53 --></body></html>