<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" data-test="/inhalt.neue-internetseite-klick-dich-durch-pauls-welt.fcae6e18-ce7a-499e-ab82-290ccf63a8ef.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading" 
	  data-static-baseurl="https://www.stuttgarter-kindernachrichten.de/www/stuttgarter_kindernachrichten/_responsive/js/_final/"  style="min-height: 900px;" data-article-tags="Nachrichten" data-addedtags=""><head><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.stuttgarter-kindernachrichten.de/www/stuttgarter_kindernachrichten/favicon.ico" type="image/ico">
<title>Neue Internetseite: Paul geht online - Nachrichten - Stuttgarter Kindernachrichten</title>
<link rel="canonical" href="https://www.stuttgarter-kindernachrichten.de/inhalt.neue-internetseite-klick-dich-durch-pauls-welt.fcae6e18-ce7a-499e-ab82-290ccf63a8ef.html">

<meta name="author" content="Stuttgarter Kindernachrichten, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="siteinfo" content="https://www.stuttgarter-kinderzeitung.de/robots.txt">
<meta name="description" content="Willkommen auf der neuen Internetseite von unserem Chefreporter.">
<meta name="keywords" content="Nachrichten">

<link id="mainCss" href="https://www.stuttgarter-kindernachrichten.de/staticcontent/kinderzeitung/assets/css/main_stn.css" type="text/css" rel="stylesheet" media="screen">
<link rel="shortcut icon" href="https://www.stuttgarter-kindernachrichten.de/staticcontent/kinderzeitung/assets/img/favicon.ico" type="image/ico">

<script src="https://www.stuttgarter-kindernachrichten.de/staticcontent/kinderzeitung/assets/js/children.min.js?1503388637"></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/><script>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</script></head><body id="top-of-page" ><!-- OMS-Ad-Include EC for SUPER_BANNER is null -->
	<div class="site article"><div class="grid"><div  class="brickgroup lay-home lay-home--news" data-renderer="_dynamic" data-brickid="0c927057-0195-4767-b5de-fa17d0dcb68c" data-depth="null"><div  class="brickgroup lay-outer" data-renderer="_dynamic" data-brickid="4ddf68ed-4501-41a0-8445-316260fd3be0" data-depth="null"><header  class="brickgroup lay-header" data-renderer="_dynamic" data-brickid="9fc90dc9-bb66-47b0-9687-b6710a93b7f2" data-depth="null"><!-- NOWRAPPER(!) --><style type="text/css">
.article-header[data-tags="packs_an"] .article-kicker {
  color: #8c4578;
}
.mod-header-navi:before {
  top: 13px;
}
.preview {max-width:280px;}
@media only screen and (min-width: 64em) {
	.mod-header-navi:before {
	  top: -81px;
	}
}
</style>
<div class="l-header-logo">
                    <!-- begin: mod-header-logo -->
<div class="mod-header-logo">
    <figure>
        <a href="/" title="Stuttgarter Kinderzeitung">
            <picture><source media="(min-width: 36.125em)" srcset="/staticcontent/kinderzeitung/dummies/logo-kindernachrichten-tablet.png"><img src="/staticcontent/kinderzeitung/dummies/logo-kindernachrichten.png" srcset="/staticcontent/kinderzeitung/dummies/logo-kindernachrichten.png" alt="Stuttgarter Kindernachrichten" title="Stuttgarter Kindernachrichten"></picture>
        </a>
    </figure>
</div>
<!-- end: mod-header-logo -->                </div>
                <!-- end: l-header-logo -->

                <!-- begin: l-header-search -->
                <div class="l-header-search js-search">
                    <!-- begin: mod-header-social -->
<nav class="mod-header-social">
    <ul class="m-wrapper">
        <li class="m-item">
            <a href="/meinung" title="Meinung">
                Meinung
            </a>
        </li>

        <li class="m-item">
            <a href="/media.media.13f8c2ad-2745-4101-a48e-2b9007fc08ee.original.pdf" target="_blank" title="Paten">
                Paten
            </a>
        </li>

        <li class="m-item">
            <a href="https://abo.stuttgarter-nachrichten.de/Zeitungen/Kindernachrichten.html" target="_blank" title="Abo">
                Abo
            </a>
        </li>

        <li class="m-item">
            <a href="https://www.facebook.com/ChefreporterPaul/" title="Facebook" target="_blank">
                <svg data-name="Ebene 1" width="10" height="19" viewBox="0 0 10 19" class="svg svg-icon svg-icon-facebook"><title>facebook</title><path d="M10 .14A23 23 0 0 0 7.36 0 4.1 4.1 0 0 0 3 4.46V7H0v3.38h3V19h3.49v-8.67h2.94L9.88 7H6.49V4.8c0-1 .27-1.64 1.69-1.64H10z" fill="#c5c5c5"/></svg>            </a>
        </li>
<!-- 
        <li class="m-item">
            <a href="#" title="Snapchat" target="_blank">
                <svg data-name="Ebene 1" width="18" height="17" viewBox="0 0 18 17" class="svg svg-icon svg-icon-snapchat"><title>snapchat</title><path d="M9.18 0a4.79 4.79 0 0 0-4.8 2.89 5.27 5.27 0 0 0-.3 2c0 .71.06 1.41.1 2.1a.78.78 0 0 1-.35.08c-.43 0-.77-.29-1.11-.29s-.89.28-.89.71c0 1 2.23.85 2.23 1.78a1.23 1.23 0 0 1-.13.48 5.51 5.51 0 0 1-2.72 2.78 4.74 4.74 0 0 1-.88.25.37.37 0 0 0-.31.39c0 .75 1.91 1.06 2.41 1.14.23.35 0 1.17.66 1.17.4 0 .87-.17 1.37-.17a3.67 3.67 0 0 1 .69.06C6.41 15.58 6.91 17 9 17s2.59-1.42 3.9-1.64a3.49 3.49 0 0 1 .68-.06c.48 0 .94.14 1.39.14s.42-.81.64-1.15c.51-.08 2.41-.39 2.41-1.14a.37.37 0 0 0-.31-.39 4.74 4.74 0 0 1-.88-.25 5.56 5.56 0 0 1-2.72-2.78 1.23 1.23 0 0 1-.11-.47c0-.93 2.21-.73 2.21-1.79 0-.44-.54-.71-.91-.71s-.73.3-1.12.3a.75.75 0 0 1-.36-.06c0-.71.1-1.41.1-2.11a5.22 5.22 0 0 0-.3-2A4.76 4.76 0 0 0 9.18 0z" fill="#c5c5c5"/></svg>            </a>
        </li>
		-->
    </ul>
</nav>
<!-- end: mod-header-social --><!-- begin: mod-header-search -->
<div class="mod-header-search">
	<form id="search-form" class="m-search" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="18">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
	
	
</div>
<!-- end: mod-header-search -->                </div>
                <!-- end: l-header-search -->

                <!-- begin: l-header-menu -->
                <div class="l-header-menu">
                    <!-- begin: mod-header-navi -->
<div class="mod-header-navi">
   <nav class="m-menu js-main-menu">
       <ul>
       <li class="m-menu-item m-menu-item--news">
           <a href="/nachrichten" title="Nachrichten">Nachrichten</a>
       </li>
       <li class="m-menu-item m-menu-item--know">
           <a href="/wissen" title="Wissen">Wissen</a>
       </li>
       <li class="m-menu-item m-menu-item--join">
           <a href="/mitmachen" title="Mitmachen">Mitmachen</a>
       </li>
       <li class="m-menu-item m-menu-item--interview">
           <a href="/interview" title="Interview">Interview</a>
       </li>
       <li class="m-menu-item m-menu-item--do">
           <a href="/packs-an" title="Pack's an">Pack's an</a>
       </li>
       </ul>
   </nav>
</div>
<!-- end: mod-header-navi -->                </div>
                <!-- end: l-header-menu -->

                <!-- begin: l-header-mobile -->
                <div class="l-header-mobile">
                    <!-- begin: mod-header-navi-mobile -->
<div class="mod-header-navi-mobile" data-js-header-navi-mobile>
    <button class="m-navi-mobile-btn js-mobile-button">
        <svg data-name="Ebene 1" width="46" height="28" viewBox="0 0 46 28" class="svg svg-icon svg-icon-menu svg-icon-menu-blue"><title>open</title><path d="M0 0v4h46V0zm0 16h46v-4H0zm0 12h46v-4H0z" fill="#49bed8" fill-rule="evenodd"/></svg><svg data-name="Ebene 1" width="28" height="28" viewBox="0 0 28 28" class="svg svg-icon svg-icon-menu svg-icon-menu-close svg-icon-menu-close-blue"><title>close</title><path d="M28 2.82L25.18 0 14 11.18 2.82 0 0 2.82 11.18 14 0 25.18 2.82 28 14 16.82 25.18 28 28 25.18 16.82 14z" fill="#49bed8"/></svg>    </button>
</div>
<!-- end: mod-header-navi-mobile -->                </div></header><main  class="brickgroup lay-main" data-renderer="_dynamic" data-brickid="84f11ccf-ab8f-4d32-8e84-dd651e2a8eb1" data-depth="null"><div  class="brickgroup l-content" data-renderer="_dynamic" data-brickid="a3d70ea3-1e32-4fcb-bc70-bb7f82654ea9" data-depth="null"><div  class="brickgroup mod-content-text-image" data-renderer="_dynamic" data-brickid="851b7b3c-4ff6-4174-85e1-cc25169489ee" data-depth="null"><!-- NOWRAPPER(!) --><div class="article-header" data-tags="Nachrichten">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.stuttgarter-kindernachrichten.de">			<h2>				<span class="article-kicker">Neue Internetseite</span>				<span class="article-headline" itemprop="headline">Paul geht online</span>			</h2>						<div class="article-details">		<span itemprop="author">Carolin Schneider</span>,&nbsp;	<meta itemprop="dateModified" content="2017-12-05T17:30:27">	<span itemprop="datePublished" content="2017-12-05T14:43:00">05.12.2017 - 14:43 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><div  class="brick mod-content-gallery" data-b-title="Ki - B - Artikel Body Media" data-brickid="ed4b287e-c2df-43ac-8df4-67b7b319c050" data-depth="null"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Chefreporter Paul freut sich riesig über die neue Internetseite. Foto: StZN" data-tags="Nachrichten" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.stuttgarter-kindernachrichten.de/media.media.22322f36-12a3-446d-867e-5d755847e2ea.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Chefreporter Paul freut sich riesig über die neue Internetseite. Foto: StZN"					 title="Chefreporter Paul freut sich riesig über die neue Internetseite. Foto: StZN"					 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				     data-srcset="/media.media.22322f36-12a3-446d-867e-5d755847e2ea.original300.jpg 300w,							     /media.media.22322f36-12a3-446d-867e-5d755847e2ea.original700.jpg 700w,							     /media.media.22322f36-12a3-446d-867e-5d755847e2ea.original1024.jpg 1024w,							     /media.media.22322f36-12a3-446d-867e-5d755847e2ea.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Chefreporter Paul freut sich riesig über die neue Internetseite. Foto: StZN" title="Chefreporter Paul freut sich riesig über die neue Internetseite. Foto: StZN" src="/media.media.22322f36-12a3-446d-867e-5d755847e2ea.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Chefreporter Paul freut sich riesig über die neue Internetseite.&nbsp;<span class="source">Foto: StZN</span></figcaption>	</figure></div>		
</div></div>
				
				</div><!-- NOWRAPPER(!) --><div class="intro-text">	<div class="item">		<div class="content"><p>Willkommen auf der neuen Internetseite von unserem Chefreporter.</p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Gute Nachrichten f&uuml;r alle, die von Paul nicht genug bekommen k&ouml;nnen. Unser Chefreporter tobt sich nun nicht mehr nur in&nbsp;seiner Zeitung aus, sondern auch auf seiner eigenen Homepage. Und du kannst dort allerhand entdecken:</p>		</div>	</div></div><div  class="brick" data-b-title="Ki - B - Artikel Body Text (Rest)" data-brickid="58ea8e16-f470-4b2f-9e94-f19930e92c1d" data-depth="null"><div class="article-text">	<div class="item">		<div class="content"><p>Unter „Nachrichten“ erf&auml;hrst du, was in der Welt gerade passiert. Pferde, Ritter und die Parteien von Deutschland: Texte zu den unterschiedlichsten Themen findest du unter „Wissen“. Wusstest du, dass die Stuttgarter Zwillinge Lisa und Lena manchmal ihre P&auml;sse tauschen? In den &quot;Interviews&quot; erf&auml;hrst du, was ber&uuml;hmte Personen unseren Kinderreportern verraten haben. Wenn du kreativ werden m&ouml;chtest, dann klick dich doch einfach durch die Bastelanleitungen und Rezepte unter&nbsp;„Pack’s an“. Du m&ouml;chtest selbst aktiv werden? Dann schau mal unter „Mitmachen“ nach. Dort kannst du dein Wissen in einem&nbsp;Quiz testen, bei Gewinnspielen dein Gl&uuml;ck versuchen oder nachlesen, wie du als Kinderreporter Paul unterst&uuml;tzen kannst.</p> <p>&Uuml;brigens, die gedruckte Zeitung ist immer noch Pauls Lieblingsprodukt. Hier bekommst du Informationen und Geschichten, die der Chefreporter nicht im Internet preis gibt. Auf Pauls Internetseite findest du aber zus&auml;tzlich interessante Fakten, lustige Videos und spannende R&auml;tsel. Also schau regelm&auml;&szlig;ig vorbei!</p>		</div>	</div></div></div></div></div><div  class="brickgroup l-sidebar" data-renderer="_dynamic" data-brickid="e16634a3-40cd-44ba-baee-c488d9cd372a" data-depth="null"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->






<!-- #NODATA# Liste ist leer/nicht vorhanden -->

<!-- NOWRAPPER(!) -->







<article class="item mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  mod-teaser--shadow preview">	<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Test-Heft durchblättern" href="/inhalt.Kinderzeitung.4029e979-0876-4448-9e9c-eb26b2a788bd.html" >		<figure>	<picture>		<img		    		    alt="Test-Heft durchblättern"		    src="/media.media.56d5ba39-53d9-42f6-84f6-0556d1226eb4.original1024.jpg"		/>		<noscript>			<img alt="Test-Heft durchblättern" src="/media.media.56d5ba39-53d9-42f6-84f6-0556d1226eb4.original700.jpg">		</noscript>	</picture></figure>		<h3 class="m-category">Stuttgarter Kindernachrichten</h3>		<h2 class="m-headline">			Test-Heft durchblättern		</h2>	</a> </article>
<div  class="brick" data-b-title="Ki - B - Medienpreis" data-brickid="7a29fd30-e0e4-4e63-a53a-d1b2e0ff10bc" data-depth="null">












<a href="/heft"><img src="/media.media.949839b0-e5ae-45db-9012-21552a4ea0f7.original.png" style="margin-left:48%; margin-top:-335px; max-width:120px; width:60%" /></a></div><!-- NOWRAPPER(!) --><div class="mod-button"><a class="m-button" href="https://abo.stuttgarter-nachrichten.de/Zeitungen/Kindernachrichten.html" target="_blank" title="Kindernachrichten abonnieren">Jetzt Abonnieren</a></div><div  class="brick" data-b-title="Ki - B - Pauls Welt" data-brickid="3f69d4b3-59b5-488d-9ed8-441bad011c24" data-depth="null">












<div class="mod-teaser"><img alt="Pauls Kinderwelt" src="/media.media.c3e47d39-1ce4-4676-a125-47c09025d213.original.jpg" /></div>
</div><div  class="brick" data-b-title="Ki - B - Linkliste" data-brickid="74d416d0-d1f0-4bad-9322-06c58dfafa36" data-depth="null">












<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Schick uns deine Rätsellösung</h3><a class="m-link" href="/formular.schick-uns-deine-raetselloesung.84410cda-c8a4-41eb-b024-21429081ec86.html" title="Rätsellösung">Mach mit</a></article>

<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Bewirb dich als Kinderreporter</h3><a class="m-link" href="/bewerbung-kinderreporter" title="Kinderreporter">Mach mit</a></article>

<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Ein Fall für Paul: Hast du ein Problem oder eine Frage?</h3><a class="m-link" href="/fall-fuer-paul" title="Fall für Paul">Mach mit</a></article>

<article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<h3 class="m-category">Schick uns deinen Lieblingswitz</h3><a class="m-link" href="/formular.schick-uns-deinen-lieblinsgwitz.81bc6f1d-3fbe-4584-9c84-1a30ce9cdde1.html" title="Lieblingswitz">Mach mit</a></article>
</div><div  class="brick" data-b-title="Ki - B - Leon Lustig" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3d764e2b-b378-4fce-bca3-7b3b4accd3e4" data-depth="0"><article class="mod-teaser mod-teaser--sidebar mod-teaser--100 mod-teaser--none  ">
<a href="http://www.pauls-kinderwelt.de/img/Leon-Lustig-3-Leseprobe.pdf" title="leseprobe">
<figure><img alt="Leon Lustig" src="/media.media.b5ab10b4-57ea-4c19-b97c-343744cb6afb.original.png" title="Leon Lustig und die Datendiebe" />
</figure>

<h3 class="m-category">Leon Lustig<br />
und die Datendiebe</h3>

<p class="m-text">ISBN: 978-3-0005728-4-5<br />
Verkaufspreis: 12,90 €</p>Kostenlose Leseprobe
</a>
</article>


<div class="mod-button"><a class="m-button" href="https://szshop.sueddeutsche.de/Buecher/Kinderbuch/Leon-Lustig-und-die-Datendiebe.html" target="_blank">Jetzt bestellen</a></div></div></div></main><footer  class="brickgroup lay-footer" data-renderer="_dynamic" data-brickid="e4648970-b718-4e78-9264-ede370c88289" data-depth="null"><div  class="brick" data-b-title="Ki - B - Sponsoren" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="595a73c6-cdce-4d67-8943-e81a3cbb375a" data-depth="0"><div class="l-footer-pic">
	<div class="mod-footer-sponsors">
		<h2 class="m-subheadline">Gefördert durch:</h2>
		<ul class="m-logo-wrapper">
			<li class="m-logo-item">
				<figure class="m-logo"><a href="http://www.aok-bw.de/sbb" target="_blank"><img alt="AOK" src="/media.media.3b5a739f-eca4-4382-b2b8-50a21d327521.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="http://www.hwk-stuttgart.de/" target="_blank"><img alt="Das Handwerk" src="/media.media.80441d8e-550d-42ee-a68f-a6d148eca48f.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="https://www.wittwer.de/shop/action/?aUrl=90009134" target="_blank"><img alt="Wittwer" src="/media.media.fcd54544-4899-4c5a-a5e3-98601ce1a5c1.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="https://www.mobilekids.net/de/start" target="_blank"><img alt="Daimler" src="/media.media.50868601-91a1-4bde-b8cf-b5df5674a003.original.png" /></a></figure>
			</li>
			<li class="m-logo-item">
				<figure class="m-logo"><a href="https://www.l-bank.de/" target="_blank"><img alt="L-Bank" src="/media.media.4a8a9298-d125-46c1-b917-7a60ab3a5ce4.original.png" /></a></figure>
			</li>
		</ul>
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="l-footer-link">           
<div class="mod-footer-link-list">
    <ul class="m-list-wrapper">
        <li class="m-list-item"><a href="http://www.stuttgarter-zeitung.de" title="Stuttgarter Zeitung" target="_blank">stuttgarter-zeitung.de</a></li>
        <li class="m-list-item"><a href="https://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_blank">stuttgarter-nachrichten.de</a></li>
    </ul>
</div>
<nav class="mod-footer-links">
    <ul class="m-list-wrapper">
        <li class="m-list-item">
            <a href="/impressum" title="Impressum">Impressum / Kontakt</a>
        </li>
        <li class="m-list-item">
            <a href="/datenschutz" title="Datenschutz">Datenschutz</a>
        </li>
		<li class="m-list-item">
            <a href="/teilnahmebedingungen" title="Teilnahmebedingungen">Teilnahmebedingungen</a>
        </li>
    </ul>
</nav>
</div></footer></div></div></div></div><!-- OMS-Ad-Include EC for SKYSCRAPER is null -->
	<!-- 11-203 / 12:37:29 --></body></html>